Actualiza WP Super Cache y W3 Total Cache inmediatamente

Tweet about this on TwitterShare on Google+Share on FacebookEmail this to someonePrint this page

Si utilizas en tu WordPress la extensión WP Super Cache o W3 Total Cache deberías actualizarlas inmediatamente pues las últimas versiones publicadas solucionan una importante vulnerabilidad de ejecución de código arbitrario que permite a un atacante ejecutar código malicioso en tu WordPress.

Al parecer el problema fue descubierto en los foros de WordPress hace cosa de un mes, pero no se han publicado correcciones a dicho problema hasta hace unos pocos días.

Puedes leer más información en el blog de Sucuri.net

Un pensamiento en “Actualiza WP Super Cache y W3 Total Cache inmediatamente

Deja un comentario

Tu dirección de email no será publicada. Campos obligatorios marcados con *