Parche de seguridad para WordPress 2.2.2

Tweet about this on TwitterShare on Google+Share on FacebookEmail this to someonePrint this page

A través del blog de g30rg3 me entero de que ha sido detectada y reparada una nueva vulnerabilidad XSS en WordPress que afecta a la versión 2.2.2

Para corregir este fallo basta con subir un par de archivos modificados a la carpeta wp-includes. Archivos que están ya modificados y disponibles para descargar desde el trac de WordPress.

Descargar parche de seguridad para WordPress 2.2.2

Deja un comentario

Tu dirección de email no será publicada. Campos obligatorios marcados con *